Go Back   FlashFXP Forums > > > >

Harm's scripts ioBanana, Readd script, ioVote

Closed Thread
 
Thread Tools Rate Thread Display Modes
Old 08-16-2004, 12:40 PM   #1
Enjoy
Junior Member
 
Join Date: Aug 2004
Posts: 1
Default [Prob] I got a problem with Iobanana v20

Hello,

I'm configuring Iobanana v20.

I arrived to this step:

-----
For the spider, I suggest you run it using SITE EXEC the first time to see if it works good.
SITE EXEC c:\ioFTPD\scripts\ioBanana.exe spider
-----
I try this command but I got the message:

SITE EXEC c:\ioFTPD\scripts\ioBanana.exe
500 SITE EXEC: Command not understood.


Someone could tell me what, how, to resolve it plz?

Thank you very much

Sincerely
Enjoy is offline  
Old 08-16-2004, 04:35 PM   #2
neoxed
Too much time...
FlashFXP Beta Tester
ioFTPD Scripter
 
Join Date: May 2003
Posts: 1,326
Default Re: [Prob] I got a problem with Iobanana v20

Quote:
Originally posted by Enjoy
I'm configuring Iobanana v20.
ioBanana v20 is only available to users who have purchased a foundation license. Please update your vBulletin profile with your members account information.

http://www.ioftpd.com/board/member....ion=editprofile

ioFTPD Registered Username: <members username>
ioFTPD Registered Password: <members password>
neoxed is offline  
Closed Thread

Tags
command, exec, iobanana, site, spider

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Flash hangs during transfers slatts General Discussion 5 01-14-2005 07:50 PM


All times are GMT -5. The time now is 05:09 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)