Go Back   FlashFXP Forums > > > >

Bug Reports If you discover any bugs that we are not aware of, please post it here so it may be corrected.

Reply
 
Thread Tools Rate Thread Display Modes
Old 04-14-2003, 11:12 AM   #1
ProlyX
Member
 
Join Date: Nov 2002
Posts: 39
Default stat sections bug ?!

hi ppls

i have a question.. i have two section here the ini entry
Code:
MP3 = 0 /MP3/*
DEFAULT	= 0 *
but it won't work .. i wanted same credit section but different stat section.. so wkup etc is for mp3 different as for DEFAULT...

Code:
MP3 = 1 /MP3/*
DEFAULT	= 0 *
that one works fine.. but then i have two different credit sections... that what i didnt want... is it a bug? or only misconfed or not possible to do that through this entry's...
ProlyX is offline   Reply With Quote
Old 04-14-2003, 12:47 PM   #2
Mouton
Posse Member
Ultimate Scripter
ioFTPD Administrator
 
Join Date: Dec 2002
Posts: 1,956
Default

not possible (atm..?)
Mouton is offline   Reply With Quote
Reply

Tags
/mp3/, default, mp3, section, stat

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Stats Bug or Not Bug desist Bug Reports 1 01-18-2003 08:17 PM


All times are GMT -5. The time now is 03:06 AM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)