Go Back   FlashFXP Forums > > > >

International Help Get help in your native language (non-english).

Reply
 
Thread Tools Rate Thread Display Modes
Old 02-26-2004, 01:20 PM   #1
Reckcheck
Junior Member
 
Join Date: Feb 2004
Posts: 20
Default [German] ioBanana Bot ?

hi,

ich habe es nun soweit geschaft das der iobanana.tcl bot joint (mit windrop) es funktioniert soweit auch super aber nur ca 2 min dann ist der bot zwar noch irc aber nimmt befehle wie bw nicht mehr an. Wenn ich mit dann per ftp verbinde und anschaue wer verbunden ist ist mein sitebot nicht mehr da ?

Weiß jemand woran es liegen könnte ?
Reckcheck is offline   Reply With Quote
Old 02-27-2004, 07:46 PM   #2
filtre
Junior Member
 
Join Date: Feb 2004
Posts: 18
Default

kommt denn irgendein error auf der partyline ?
filtre is offline   Reply With Quote
Old 02-28-2004, 03:39 AM   #3
Reckcheck
Junior Member
 
Join Date: Feb 2004
Posts: 20
Default

hallo,


habe den fehler bereits gefunden. Hat ein kleiner verschreiber in der ioBanana.ini.

trozdem Danke
Reckcheck is offline   Reply With Quote
Reply

Tags
aber, bot, dann, der, ftp

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 08:42 PM.

Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)