View Single Post
Old 02-18-2004, 03:24 AM  
Join Date: Feb 2004
Posts: 46

It seems like you have the output format set to html. You need to make sure that you have set the output format in xferstats.itcl as mentioned in the readme file for leechstats. The correct line looks like this:

set xfs(output) "csv"

Also be sure that the other settings mentioned in the readme is correctly set.
laShan is offline   Reply With Quote