View Single Post
Old 11-13-2003, 08:52 AM  
Senior Member
Join Date: Sep 2003
Posts: 273

Oh man that was some nasty shit! Hehe it worked greate for a while. After some 15min when ive walked back the the computer to check it out, it was really useing up all resources on my computer so it was laggy and stuff like that. Dunno what ive done wrong but warchive.exe had started itself 10 times or something that I had to shut down to bring the computer back to normal life

But It transfered 2 x 700mb dirs to the right location so I think that It worked from the begining but then after a while something happend becuase of all the used up resources. In the Warchive log every movie was added to the move list so the required free space would be reach. I think the problem could be that I had to many files in my test.

There is another strange thing. Many of the dirs was in 50x15mb files and warchive had started to delete some files in some Dirs. But if I look in the Dir2 where they should have been moved there are nothing there. Well something got real fockedAp. But it was only a test so nothing importent was lost. Gona give this a try again soon.
odd is offline   Reply With Quote