View Single Post
Old 02-05-2005, 06:21 PM  
Super Duper
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,881

that server ignores 'noop' as anti-idle command.
preference, general tab, anti-idle settings. try different commands and see which one works.
[Sig removed by Administrator: Signature can not exceed 20GB]
MxxCon is offline