View Single Post
Old 11-16-2004, 11:14 PM  
Senior Member
Join Date: Mar 2003
Posts: 134

Originally posted by bigstar
Currrently there's no way to disable this feature. However after further testing I'm not so sure that the highlight feature is causing your problem.
Or, probably, a combination of the two.

I am leaning more towards your mouse driver, so far I have not seen this problem with my MS mouse.
Sounds like a reasonable conclusion.

Could you add an option to disable this feature? Even if it was just an INI-only setting, that would be great!
epp_b is offline