View Single Post
Old 11-20-2004, 02:11 PM  
Junior Member
Join Date: Nov 2004
Posts: 3

I have the same problem with sp2, with sp1 i havo no problems with fxp, but with the firewall of sp2 active a cant do fxp, i ha've tried to enable all options on firewall of sp2 and no results.. the only way i found is to turn off the firewall when i want to fxp...
anyone knowks another way (using the firewall of sp2 of course)

uht_magro is offline