View Single Post
Old 09-05-2003, 09:45 AM  
MxxCon
Super Duper
 
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,876
Default

Quote:
REST 100
502 rest is not implemented.
--
PASV
502 pasv is not implemented.
well, that's a pretty ftp server if you ask me
your only other solution is to properly map data connection ports.
go to preference, "Proxy/Firewall/Ident" tab, and enable "Limit local port range to:".
deside what ports to enter there. should be about 100 ports range. and then forward those same ports in your router to your computer.
__________________
[Sig removed by Administrator: Signature can not exceed 20GB]
MxxCon is offline