View Single Post
Old 10-18-2009, 03:40 PM  
Too much time...
Join Date: May 2005
Posts: 1,194

Oops sorry about that. Should have been more careful I just noticed the # before the number and realized that was what his error was. The proper format is "site color on 1" to enable it for the session or "site color default 1" to set it as the default for future logins. "Site color off" to disable the feature, and just plain "site color" to see help about the command and a list of available themes...
Yil is offline   Reply With Quote