View Single Post
Old 06-28-2009, 06:11 PM  
Junior Member
Join Date: Jun 2009
Posts: 2

Originally Posted by bigstar View Post
Open the Active Edits window, right click on the file being edited and from the popup menu uncheck "auto upload on change"
Do it like this,but only the checked not auto upload. Others always auto upload.
And there is a bug that uncheck "auto upload on change",but there is no upload 's msgbox when editing.
jiangshen is offline