View Single Post
Old 06-09-2008, 06:46 AM  
FlashFXP Developer
bigstar's Avatar
Join Date: Oct 2001
Posts: 8,012

This is the behavior of ASCII mode file transfers, the simple solution is to set FlashFXP to transfer all files in Binary mode. This can be done via Options > Preferences > Transfer Tab > Transfer Mode
bigstar is offline