View Single Post
Old 05-31-2006, 03:48 PM  
Too much time...
Join Date: Jul 2003
Posts: 1,430

- Have you configured the list of announced sections properly? see set ioBvar(arealist)
- How have you specified the path to ioFTPD.log in your ioBanana.tcl? It's safer to write the complete path and to use / instead of \ (which has to be escaped).

- Have you configured the autonuker? Or better, are you using the autonuker at all? If you don't need it, I suggest you disable the corresponding event in the [Scheduler] section of your ioFTPD.ini.
Harm is offline   Reply With Quote