View Single Post
Old 02-19-2006, 04:22 PM  
Super Duper
Join Date: Oct 2001
Location: Brooklyn, NY
Posts: 3,881

make sure that on config screen, General->Options, "Only delete top-level FTP folders" is unchecked.
also those dirs might have hidden files, so make sure your list command has at least -a option.
MxxCon is offline