View Single Post
Old 01-26-2006, 01:10 PM  
Senior Member
Join Date: Sep 2003
Posts: 142

I suppose you're using 587r. Did you extracted the dll that were in the archive?

Another thing. Try to disable HTTP in ioftpd.ini if it's not done
Mr_X is offline   Reply With Quote